Aggiornato il Layout di TuttoExcel

Visto che ho deciso di riprendere in mano il blog e ricominciare a scrivere ho pensato che fosse anche il caso di dargli una rinfrescata. Ho quindi aggiornato il template scegliendone uno con sfondo chiaro, più leggibile e meno pesante da caricare, ho inoltre cambiato un po’ i post in modo che fossero più leggibili. Le formule ora saranno citate in questo modo:


=SE(A1=”Mi piace questo blog”;”Grazie”;”Cosa cambieresti?”)

Spero piaccia anche a voi come piace a me, se avete suggerimenti i commenti sono sempre graditi 🙂

A presto


MESSAGGIO DALL'AUTORE
Se pensi che questo articolo ti sia stato utile e vuoi supportare questo sito puoi offrirmi un caffé con una piccola donazione. Mi aiuterai a sostenere le spese di gestione del sito.


gianfranco

Appassionato di informatica, fotografia e di tecnologia in generale. Esperto nell'uso di Excel e con tanta voglia di condividere le sue conoscenza con il mondo, sempre pronto a dare una mano (ma non più di due volte, altrimenti rimango senza).

Potrebbero interessarti anche...

Lascia un commento

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *

Questo sito usa Akismet per ridurre lo spam. Scopri come i tuoi dati vengono elaborati.

%d blogger hanno fatto clic su Mi Piace per questo: